Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Últimos temas
» Se puede cambiar de aceite 20w 50w a 15w 40w ???
Vie Jun 16, 2017 6:40 am por engelbert26

» tiembla la camioneta
Miér Jun 29, 2016 7:17 pm por oscarmena

» tiembla la camioneta
Miér Jun 29, 2016 7:16 pm por oscarmena

» bomba de agua eddie bauer 2008 motor 4.6
Lun Jun 27, 2016 3:16 pm por dusbeck

» Presentación
Vie Jun 24, 2016 5:09 pm por david muñoz orta

» falla a veces para encender 98 sincronica.
Vie Jun 17, 2016 4:22 pm por engelbert26

» por favor q aceite para la caja utiliza explorer 98 caja sincronica
Miér Mayo 25, 2016 8:16 pm por engelbert26

» Golpe en la caja.
Jue Mayo 05, 2016 3:21 pm por Reinaldo Ramirez

» como medir aceite caja 6r60? Tipos de filtro de caja y diferencia
Lun Abr 25, 2016 9:03 am por Guillermopilot

Septiembre 2017
LunMarMiérJueVieSábDom
    123
45678910
11121314151617
18192021222324
252627282930 

Calendario Calendario

¿Quién está en línea?
En total hay 1 usuario en línea: 0 Registrados, 0 Ocultos y 1 Invitado

Ninguno

La mayor cantidad de usuarios en línea fue 47 el Dom Abr 10, 2016 11:25 am.

Problema con la aguja de presión de aceite

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con la aguja de presión de aceite

Mensaje  Rafa339 el Dom Ene 13, 2013 1:48 am

Hola buenas tardes soy nuevo en la pagina tengo una explorer 99 sport y tengo un problea que es al encenderla en las mañanas la aguja de presion de aceite no levanta si no cuando arranco o la acelero luego de levantar ya no pasa mas en todo el dia es solo en frio en las mañanas en oportunidades parpadea sube y bara rapidamente y luego se queda donde va normalmente. todo esto es solo en las mañanas al prenderla. si me pueden ayudar se los agradeseria mucho... gracias
avatar
Rafa339
Admin

Mensajes : 236
Fecha de inscripción : 12/01/2013
Edad : 26
Localización : Valencia

http://clubfordexplorerve.forovenezuela.net

Volver arriba Ir abajo

Re: Problema con la aguja de presión de aceite

Mensaje  Rafa339 el Dom Ene 13, 2013 1:49 am

Rafa339 escribió:Hola buenas tardes soy nuevo en la pagina tengo una explorer 99 sport y tengo un problea que es al encenderla en las mañanas la aguja de presion de aceite no levanta si no cuando arranco o la acelero luego de levantar ya no pasa mas en todo el dia es solo en frio en las mañanas en oportunidades parpadea sube y bara rapidamente y luego se queda donde va normalmente. todo esto es solo en las mañanas al prenderla. si me pueden ayudar se los agradeseria mucho... gracias

epale IVAN, te cuento que en estos casos el 99% es el colector de la bomba tapado, y el 1% es la valvula dañada. como la bomba es mecanica y no electrica pues no se daña.
la solucion a tu problema es la siguiente, o son las siguientes tienes 2. una facil eficiente pero la que requiere mas trabajo es mucho mejor y da mejores resultados.
lo primero que tienes que hacer es ir a comprar un solvente, que se le echa al aceite antyes de cambiarlo (10 min para ser ecapto), te recomiendo por experiencia el motul ENERGY CLEAR y el MOTORFLU he visto como funcionan y son excelente los otros no es que sean malos solo que no los he visto en accion ejjeje
luego de tener el solvente tienes 2 variante:
1. echar el solvente dejar predida la camioneta unos 10 min para que efectue el solvente, este solvente se encargara de disolver la melcocha que exista en todo el sistema de lubricacion, despues de pasar los 10 min, pues sacas el aciete viejo que salga TODO!! hay personas que colocan la tapa por donde se echa aceite y por la boquilla donde se mide aciete, colocan un poco de aire a presion para que salga mas de lo devido(ojo me ham comentado yo no lo he echo). lo que necesitas es que salga la mayor cantidad de aceite con solvente del sistema. y colocas tu aceite nuevo y listo, pues te recomiendo que si no usas el 15-40 pues lo uses y si lo usas felicitaciones, ya que es el indicado no el 20-50, es muy pesado en frio y genera muchas fallas en frio. y genera desgaste por la falta de lubricacion en frio.

2. la mejor solucion que puedes hacer: es echar el solvente esperar los 10 min y pedir al mecanico que baje el carter, colector y bomba de aciete limpiar todo (si quieres cambias la bomba pero igual te funcionara la que tienes ahorita) vuelves a montar todo y echas el aciete nuevo y no tendras fallas de lubricacion por un buen tiempo.

te recomiendo que hagas la de bajar el carter ya que esta falla se ve muy amenudo en las explorer, cuando tu aguja deja de marcar significa que la bomba de aciete o dejo de mandar por obturacion del colector o baja la presion y la valvula no detecta y deja de marcar. tienes que tenrr mucho cuidado con esto ya que, las repaciones por falta de lubricacion siempre son caras. es mejor que hagas el trabajo lo antes posible.
avatar
Rafa339
Admin

Mensajes : 236
Fecha de inscripción : 12/01/2013
Edad : 26
Localización : Valencia

http://clubfordexplorerve.forovenezuela.net

Volver arriba Ir abajo

Re: Problema con la aguja de presión de aceite

Mensaje  zoombiejose el Jue Ene 17, 2013 11:25 am

Que tal IVAN.

Yo tambien tengo ese problema. COmpre la camioneta hace menos de un año y su anterior dueño, para empezar no le hacia mantenimientos y le colocaba 20w-50.

Yo empece a colocarle 15W-40 desde el primer dia que la compre, y en seguida vi la mejoria, pero cuando el aceite llega a un Kilometraje (2500 o 3000), lo hace muy poco, y va incrementando a medida que pasa el Km. Yo le coloco mineral y lo cambio a los 3.500 y vivo en Cagua, donde no agarro colas para nada.

Te doy un detalle que comento un mecanico el otro dia: El tiene un Jeep y comento que a él, el aceite que esta usando le baja la presion del motor y hace esa falla (parecida) en su camioneta. El detalle importante: Shell Amarillo 15W-40 mineral igual que yo. Es decir, si estu caso, cambia a Castrol u otro que consideres mejor.

Sin embargo, en una revison con mi mecanico de hace años, me indico lo mismo que Rafa, hay que sacar el cartes y limpiar el filtro de la bomba o colector, ya que eso sucede con frecuencia en estas camionetas. Yo voy a aprovechar para cambiar los taquetes que estan sonando y traeré las piezas de USA.

Por cierto Rafa o alguien en el foro... ¿tienen un manual de piezas de la explorer 2000 Adventure?

Ah, nota importante IVAN... Creo que no debes acelerarla. Deja que ella a medida que va bombeando va a subir el aceite y la presion. Pudes dañar algo que no esté debidamente lubricado. A mi cuando me pasa, la dejo tranquila y a los 5 minutos deja de acerlo y puedo manejar con normalidad. Yo lo llamo "El sindrome de la aguja loca" Laughing



Gracias de antemano y saludos. Very Happy

zoombiejose
Principiante
Principiante

Mensajes : 5
Fecha de inscripción : 17/01/2013
Edad : 38
Localización : Cagua

Volver arriba Ir abajo

Re: Problema con la aguja de presión de aceite

Mensaje  zoombiejose el Jue Ene 17, 2013 11:28 am

POr cierto, se me olvido.

El 15 de enero de hice el mantenimiento que indica Rafa (Motroflu).

Aun es muy pronto para decirlo, pero al parecer va a funcionar (por como salio el aceite en el cambio).


zoombiejose
Principiante
Principiante

Mensajes : 5
Fecha de inscripción : 17/01/2013
Edad : 38
Localización : Cagua

Volver arriba Ir abajo

Re: Problema con la aguja de presión de aceite

Mensaje  Rafa339 el Jue Ene 17, 2013 2:33 pm

zoombiejose escribió:POr cierto, se me olvido.

El 15 de enero de hice el mantenimiento que indica Rafa (Motroflu).

Aun es muy pronto para decirlo, pero al parecer va a funcionar (por como salio el aceite en el cambio).


Peale man saludos, eso que hiciste es lo mejor le devuelves unos años de vida al motor, y quita el síndrome de la aguja loca, ese síndrome es fatal para las Explorer. Conozco gente que hace caso omiso a lo que le recomiendo sobre lo del motorflu, y eso que les digo hazlo ahorita que medio bajo la aguja. Pero igual no lo hacen, a los meses o al mes depende del año del motor. La camioneta le suena como locomotora. Hay es cuando regresan preguntando como era la receta pero ya es muy tarde y mejora un poco pero ya el motor pide cambio.

Por otro lado busca en la sesión de manuales, el de segunda generación es el de tu modelo. Si tienes inconveniente avísame
avatar
Rafa339
Admin

Mensajes : 236
Fecha de inscripción : 12/01/2013
Edad : 26
Localización : Valencia

http://clubfordexplorerve.forovenezuela.net

Volver arriba Ir abajo

Re: Problema con la aguja de presión de aceite

Mensaje  Davidmanpa el Mar Ene 22, 2013 10:59 pm

zoombiejose escribió:POr cierto, se me olvido.

El 15 de enero de hice el mantenimiento que indica Rafa (Motroflu).

Aun es muy pronto para decirlo, pero al parecer va a funcionar (por como salio el aceite en el cambio).


Hola. Cómo has notado la camioneta después del Motorflu? Ya hace una semana que lo hiciste.
avatar
Davidmanpa
Intermedio
Intermedio

Mensajes : 136
Fecha de inscripción : 13/01/2013

http://clubfordexplorerve.forovenezuela.net

Volver arriba Ir abajo

Re: Problema con la aguja de presión de aceite

Mensaje  zoombiejose el Jue Ene 24, 2013 9:10 pm

Mira, hasta ahora MUY bien. Aunque realmente me faltan unos 1.000 KM para ver los resultados bien (es cuando empieza la loquetera) hasta ahora apenas la prendo sube la aguja en seguida.

También he notado que el aceite se esparce mejor apenas prende, cosa que le costaba un poco (unos 5 o 10 segundos) en el 1er arranque. Ahora no pasa de 2 segundos, en seguida se nota que llega el aceite a todos lados.

zoombiejose
Principiante
Principiante

Mensajes : 5
Fecha de inscripción : 17/01/2013
Edad : 38
Localización : Cagua

Volver arriba Ir abajo

Re: Problema con la aguja de presión de aceite

Mensaje  Rafa339 el Jue Ene 24, 2013 9:34 pm

zoombiejose escribió:Mira, hasta ahora MUY bien. Aunque realmente me faltan unos 1.000 KM para ver los resultados bien (es cuando empieza la loquetera) hasta ahora apenas la prendo sube la aguja en seguida.

También he notado que el aceite se esparce mejor apenas prende, cosa que le costaba un poco (unos 5 o 10 segundos) en el 1er arranque. Ahora no pasa de 2 segundos, en seguida se nota que llega el aceite a todos lados.

que bueno que te funcionara, bueno aun no sabemos al 100% pero, ya con lo del arranque mejora mucho el funcionamiento del motor.

y bueno empezamos a contar lo KM para ver si te funciono el procedimiento para tu falla. esperamos tu conclusión
avatar
Rafa339
Admin

Mensajes : 236
Fecha de inscripción : 12/01/2013
Edad : 26
Localización : Valencia

http://clubfordexplorerve.forovenezuela.net

Volver arriba Ir abajo

Yo tambien tengo el problema

Mensaje  manuelronk el Mar Ago 13, 2013 1:09 pm

hola tengo una explorer 1998 xlt 4.0 sohc venezolana. soy de ecuador,hace 2 meses repare el motor, cambie todo(bomba de aceite motorcraft), siempre le he puesto aceite 20w50 incluso despues de la reparacion, a los 1000km se me ocurrio ponerle 10w30 y desde ahi empezo esta falla de la aguja, solo me pasa en las manana o en las noches cuando el auto ha estado parqueado todo el dia. asi mismo es solo al encender luego de un ratito se pone normal. a penas paso esto le cambie el aceite a 20w50 otra vez pero sigue moslestando, no tanto como con el 10w30.

saludos desde ecuador.

manuelronk
Principiante
Principiante

Mensajes : 2
Fecha de inscripción : 13/08/2013

Volver arriba Ir abajo

Re: Problema con la aguja de presión de aceite

Mensaje  Rafa339 el Mar Ago 13, 2013 1:16 pm

Amigo Manuel. Tu problema ya no es con que sí es 20/50 o 15/40. El problema puede ser que cambiaste aceite y puede que sean de marcas diferentes y creo una melcocha o engrudo de aceite en tu motor. Usa una de las recetas que dice arriba para limpiar tu motor e usa el aceite 15/40 de nueva para que veas! Nunca cobra el aceite de una marca a otra sin usar un solvente de aceite previo
avatar
Rafa339
Admin

Mensajes : 236
Fecha de inscripción : 12/01/2013
Edad : 26
Localización : Valencia

http://clubfordexplorerve.forovenezuela.net

Volver arriba Ir abajo

Re: Problema con la aguja de presión de aceite

Mensaje  manuelronk el Mar Ago 13, 2013 1:19 pm

Rafa339 escribió:Amigo Manuel. Tu problema ya no es con que sí es 20/50 o 15/40.  El problema puede ser que cambiaste aceite y puede que sean de marcas diferentes y creo una melcocha o engrudo de aceite en tu motor. Usa una de las recetas que dice arriba para limpiar tu motor e usa el aceite 15/40 de nueva para que veas!  Nunca cobra el aceite de una marca a otra sin usar un solvente de aceite previo
OK MUCHAS GRACIAS!

manuelronk
Principiante
Principiante

Mensajes : 2
Fecha de inscripción : 13/08/2013

Volver arriba Ir abajo

Re: Problema con la aguja de presión de aceite

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.