Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Últimos temas
» Se puede cambiar de aceite 20w 50w a 15w 40w ???
Vie Jun 16, 2017 6:40 am por engelbert26

» tiembla la camioneta
Miér Jun 29, 2016 7:17 pm por oscarmena

» tiembla la camioneta
Miér Jun 29, 2016 7:16 pm por oscarmena

» bomba de agua eddie bauer 2008 motor 4.6
Lun Jun 27, 2016 3:16 pm por dusbeck

» Presentación
Vie Jun 24, 2016 5:09 pm por david muñoz orta

» falla a veces para encender 98 sincronica.
Vie Jun 17, 2016 4:22 pm por engelbert26

» por favor q aceite para la caja utiliza explorer 98 caja sincronica
Miér Mayo 25, 2016 8:16 pm por engelbert26

» Golpe en la caja.
Jue Mayo 05, 2016 3:21 pm por Reinaldo Ramirez

» como medir aceite caja 6r60? Tipos de filtro de caja y diferencia
Lun Abr 25, 2016 9:03 am por Guillermopilot

Noviembre 2017
LunMarMiérJueVieSábDom
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendario Calendario

¿Quién está en línea?
En total hay 1 usuario en línea: 0 Registrados, 0 Ocultos y 1 Invitado

Ninguno

La mayor cantidad de usuarios en línea fue 47 el Dom Abr 10, 2016 11:25 am.

problemas con el encendido explorer2007

Ver el tema anterior Ver el tema siguiente Ir abajo

problemas con el encendido explorer2007

Mensaje  DVD1969 el Sáb Oct 04, 2014 12:47 pm

Buen día. Tengo un problema con el encendido de mi explorer 2007. Todas las mañanas enciende perfectamente, el problema es cuando apago el motor y si han pasado 15 a 30 minutos y vuelvo a encender el motor, no prende de a toque, tengo que darle al encendido otra vez, en otras ocasiones hace como una contra explosión y se sale una tubería que va del cuerpo de aceleración al tapa válvulas. Con la bomba de gasolina nueva ha hecho lo mismo, le han revisado los inyectores con la posibilidad que uno quedara goteando y tampoco se ha resuelto el problema si alguien sabe de esto agradecería mucho la ayuda. saludos

DVD1969
Principiante
Principiante

Mensajes : 3
Fecha de inscripción : 04/10/2014

Volver arriba Ir abajo

Re: problemas con el encendido explorer2007

Mensaje  Davidmanpa el Mar Oct 14, 2014 11:12 pm

Amigo has pasado el escanner? Cuando revisaron los inyectores cambiaron los o'ring ? Revisaron el regulador de gasolina que va en la rampa de inyectores? cómo estan las bujias? alguna se enchumba luego de encendido y apagado el motor?
avatar
Davidmanpa
Intermedio
Intermedio

Mensajes : 136
Fecha de inscripción : 13/01/2013

http://clubfordexplorerve.forovenezuela.net

Volver arriba Ir abajo

Re: problemas con el encendido explorer2007

Mensaje  Rafa339 el Lun Oct 27, 2014 7:01 am

esa manguera que se sale, no es la que tiene una valvula? que es de recirculacion de gases, si ella se sale cuesta un mundo que prenda por que le entra aire no detectado. si es la que tiene la válvula saca medio limpiala y vuelve a meter, y colocale un tirra a la manguera.
avatar
Rafa339
Admin

Mensajes : 236
Fecha de inscripción : 12/01/2013
Edad : 26
Localización : Valencia

http://clubfordexplorerve.forovenezuela.net

Volver arriba Ir abajo

Re: problemas con el encendido explorer2007

Mensaje  DVD1969 el Sáb Nov 15, 2014 12:41 pm

Buenos días Rafa339, la manguera que se sale es la de recirculacion de gases del tapavalvulas, eso ocurre cuanda hace unas contraexplosion y cuando se sale no prende mas hasta que yo la reponga.

Buenos días Davidmanpa, el escanner ya lo he puesto, yo tengo uno, no hay ningún codigo, los iyectores ya lo he limpiado y nada, las bujias estan bien, lo que no entendi es la pregunta que haces "alguna se enchumba luego de encendido y apagado el motor?"


Lo cierto es que el problema sigue no he podido resolverlo, parecia que le queda mucha presion de gasolina o vaces que no tuviera galoina en los rieles de inyeccion.

DVD1969
Principiante
Principiante

Mensajes : 3
Fecha de inscripción : 04/10/2014

Volver arriba Ir abajo

Re: problemas con el encendido explorer2007

Mensaje  Davidmanpa el Dom Nov 30, 2014 8:39 pm

Hola. Has podido resolver el problema? Espero que si. Coméntanos a ver. Saludos.
avatar
Davidmanpa
Intermedio
Intermedio

Mensajes : 136
Fecha de inscripción : 13/01/2013

http://clubfordexplorerve.forovenezuela.net

Volver arriba Ir abajo

Re: problemas con el encendido explorer2007

Mensaje  Rafa339 el Lun Dic 01, 2014 4:47 pm

Amigo, saca la valvula donde esta la maguera limpiala y colocala de nuevo, colocale una abrazadera a la manguera, ami me paso.
avatar
Rafa339
Admin

Mensajes : 236
Fecha de inscripción : 12/01/2013
Edad : 26
Localización : Valencia

http://clubfordexplorerve.forovenezuela.net

Volver arriba Ir abajo

Re: problemas con el encendido explorer2007

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.