Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Últimos temas
» Se puede cambiar de aceite 20w 50w a 15w 40w ???
Vie Jun 16, 2017 6:40 am por engelbert26

» tiembla la camioneta
Miér Jun 29, 2016 7:17 pm por oscarmena

» tiembla la camioneta
Miér Jun 29, 2016 7:16 pm por oscarmena

» bomba de agua eddie bauer 2008 motor 4.6
Lun Jun 27, 2016 3:16 pm por dusbeck

» Presentación
Vie Jun 24, 2016 5:09 pm por david muñoz orta

» falla a veces para encender 98 sincronica.
Vie Jun 17, 2016 4:22 pm por engelbert26

» por favor q aceite para la caja utiliza explorer 98 caja sincronica
Miér Mayo 25, 2016 8:16 pm por engelbert26

» Golpe en la caja.
Jue Mayo 05, 2016 3:21 pm por Reinaldo Ramirez

» como medir aceite caja 6r60? Tipos de filtro de caja y diferencia
Lun Abr 25, 2016 9:03 am por Guillermopilot

Septiembre 2017
LunMarMiérJueVieSábDom
    123
45678910
11121314151617
18192021222324
252627282930 

Calendario Calendario

¿Quién está en línea?
En total hay 1 usuario en línea: 0 Registrados, 0 Ocultos y 1 Invitado

Ninguno

La mayor cantidad de usuarios en línea fue 47 el Dom Abr 10, 2016 11:25 am.

PRESENTACION

Ver el tema anterior Ver el tema siguiente Ir abajo

PRESENTACION

Mensaje  salispiero el Mar Dic 30, 2014 4:07 pm

SALUDOS, MI NOMBRE ES PIERO SALIS DE SAN FELIPE ESTADO YARACUY, TENGO UNA FORD EXPLORER AÑO 1999 Y COMO LA GRAN MAYORIA DE LOS QUE ESTAN AQUI, PARA COMPARTIR INFORMACION Y BUSCAR SOLUCIÓN A LOS PROBLEMAS QUE SE PRESENTAN EN LAS CAMIONETA...A MI EXPLORER LE MANDE A HACER EL MOTOR RECIENTEMENTE Y LE ENTREGUE TODOS LOS REPUESTOS NUEVOS AL MECÁNICO. CUANDO ME LA ENTREGO NOTE QUE CUANDO SE CALENTABA LA AGUJA DE LA PRESIÓN DE ACEITE SE CAÍA A CERO, LA ACELERABA Y SUBÍA Y EN CIERTOS MOMENTOS COMENZABA A OSCILAR RÁPIDAMENTE. LE CAMBIE EL ACEITE Y EL PROBLEMA CONTINUA. TAMBIÉN HE NOTADO QUE LA TEMPERATURA DEL MOTOR SUBE HASTA LA MITAD DEL INDICADOR CUANDO LA RUEDO BASTANTE HE INCLUSO SIN ENCENDER EL AIRE. LE CAMBIE LA VÁLVULA DE PRESIÓN DE ACEITE Y LA SITUACIÓN NO CAMBIO. LE QUITE LA VÁLVULA DE PRESIÓN DE ACEITE Y LE COLOQUE UN MANÓMETRO MECÁNICO Y OBSERVE, QUE EN FRIÓ, AL ENCENDER LA CAMIONETA LA PRESIÓN EN EL MANÓMETRO LLEGABA A 50 PSI LUEGO DE UN RATO COMENZABA A DISMINUIR HASTA MAS O MENOS 15 PSI (ESTO ES EN MÍNIMO) Y EN ESTE PUNTO LA AGUJA DEL INDICADOR DE TEMPERATURA ESTA CASI A LA MITAD, LUEGO AL ACELERAR HASTA 2000 RPM LA PRESIÓN LLEGA A 40 PSI, EL MANUAL INDICA QUE A 2000 RPM LA PRESIÓN DEBE ESTAR ENTRE 40 Y 60 PSI, PERO NO SE SI ESTOY EQUIVOCADO PERO ME PARECE QUE LA PRESIÓN ESTA MUY BAJA, POR FAVOR NECESITO QUE ALGUIEN ME ORIENTE AL RESPECTO...

salispiero
Principiante
Principiante

Mensajes : 1
Fecha de inscripción : 30/12/2014

Volver arriba Ir abajo

Re: PRESENTACION

Mensaje  Rafa339 el Jue Ene 15, 2015 8:10 am

hola salis, tienes que abrir de nuevo el motor pero por el carter y bajar la bomba de aceite puede que este tapada con algo. no la ruedes mucho con esa falla puedes perder el motor, no producirle fallas, que aceite usas? las explorer usan MAXIMO 15/40.
avatar
Rafa339
Admin

Mensajes : 236
Fecha de inscripción : 12/01/2013
Edad : 26
Localización : Valencia

http://clubfordexplorerve.forovenezuela.net

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.