Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Últimos temas
» Se puede cambiar de aceite 20w 50w a 15w 40w ???
Vie Jun 16, 2017 6:40 am por engelbert26

» tiembla la camioneta
Miér Jun 29, 2016 7:17 pm por oscarmena

» tiembla la camioneta
Miér Jun 29, 2016 7:16 pm por oscarmena

» bomba de agua eddie bauer 2008 motor 4.6
Lun Jun 27, 2016 3:16 pm por dusbeck

» Presentación
Vie Jun 24, 2016 5:09 pm por david muñoz orta

» falla a veces para encender 98 sincronica.
Vie Jun 17, 2016 4:22 pm por engelbert26

» por favor q aceite para la caja utiliza explorer 98 caja sincronica
Miér Mayo 25, 2016 8:16 pm por engelbert26

» Golpe en la caja.
Jue Mayo 05, 2016 3:21 pm por Reinaldo Ramirez

» como medir aceite caja 6r60? Tipos de filtro de caja y diferencia
Lun Abr 25, 2016 9:03 am por Guillermopilot

Octubre 2017
LunMarMiérJueVieSábDom
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendario Calendario

¿Quién está en línea?
En total hay 1 usuario en línea: 0 Registrados, 0 Ocultos y 1 Invitado

Ninguno

La mayor cantidad de usuarios en línea fue 47 el Dom Abr 10, 2016 11:25 am.

Se pierde la transmisión de avance

Ver el tema anterior Ver el tema siguiente Ir abajo

Se pierde la transmisión de avance

Mensaje  waldmatu el Miér Feb 27, 2013 4:51 pm

Buen día foristas,compre una camioneta Explorer 1997 4x2 automatica, el anterior dueño me dijo que recién le habían hecho la caja nueva, pero se le encendía la luz de O/D intermitentemente y el me dice que no había problema alguno que parara la camioneta y apagara el vehículo y lo volviera a encender y se le quitaba, en efecto fue así, después de un mes de uso llegando a mi casa en una subida fuerte perdio la velocidad y se quedo como en neutro, le pongo retroceso y este agarra, lo llevo a un sitio plano apago y enciendo el vehículo y este vuelve agarar velocidad y subo y estaciono, con el motor encendido le mido el aceite a la caja y este esta muy por encima de los puntos normales, considero que esta muy sobrepasado de aceite, al día siguiente, enciendo la camioneta y al recorrer unos 10Km empieza a fallar otra vez, a deslizar la caja y no agarrar ninguna de las velocidades de avance, deje que se enfriara como 2 horas y encendí el vehículo y volvió a agarrar la velocidad y me fui hasta donde un mecánico, volvimos a medir el aceite y esta en el mismo nivel, muy sobrepasado, y olía a quemado y el color estaba en rojo claro, este me dice que la caja esta quemada y hay que hacerla nueva. lo que necesito es que me orienten que debo hacer y si el nivel de aceite muy alto fue lo que la daño, puedo cambiarle el aceite y filtro, se le quitara la falla? gracias por su ayuda.

waldmatu
Principiante
Principiante

Mensajes : 2
Fecha de inscripción : 27/02/2013

Volver arriba Ir abajo

Re: Se pierde la transmisión de avance

Mensaje  Davidmanpa el Miér Feb 27, 2013 10:48 pm

Bienvenido waldmatu. Si la luz de O/D enciende es porque algún sensor está detectando falla en la caja. Lo ideal es que le coloquen el scanner y se pueda ver de dónde proviene. Evidentemente hay alguna falla a corregir. Si la caja está recien hecha debería tener garantía.
El exceso de aceite es también dañino ya que al haber exceso se crea espuma y eso disminuye la viscosidad del aceite.
Puedes probar cambiando el aceite y filtro pero el aceite de tu caja es costoso. No es aceite común, menos si la caja en nueva.
Lo extraño es que la caja funciona cuándo está fria, al contrario de cuándo los sellos y discos están gastados (necesitan presión y funciona cuándo se calienta).
Mi consejo es que saques el exceso de aceite cuánto antes.
Cualquier cosa por favor avísanos.
Saludos.
avatar
Davidmanpa
Intermedio
Intermedio

Mensajes : 136
Fecha de inscripción : 13/01/2013

http://clubfordexplorerve.forovenezuela.net

Volver arriba Ir abajo

Re: Se pierde la transmisión de avance

Mensaje  Rafa339 el Lun Mar 04, 2013 8:33 pm

epale man te recomiendo que no hagas la caja de nuevo, si es que de verdad la hicieron, primero scanea cuesta 250bsf y te dice el codigo y lo que puede ser, si no te dice lo que puede ser nos dices que codigo es y te digo cual e sla falla, puedes sacarle un poco de aciete para que mejore, pues puede que no se esten activando los selenoides, el aciete siempre va a estar quedamo debido a la alta temperatura, puedes cambiarlo y echarle la medida correpondiente pero no te doy 100% garantia de que se solucione el problema, primero scanea y ve que te dice, por que muchas veces cambian todo lo de la caja menos el cuerpo de selenoide y son los que se encargan de "meter" los cambios!
avatar
Rafa339
Admin

Mensajes : 236
Fecha de inscripción : 12/01/2013
Edad : 26
Localización : Valencia

http://clubfordexplorerve.forovenezuela.net

Volver arriba Ir abajo

Re: Se pierde la transmisión de avance

Mensaje  waldmatu el Mar Mar 05, 2013 9:18 am

Buen día amigos, gracias por sus consejos, les cuento lo que ha pasado. me decide a cambiarle el aceite y el filtro a la caja, este estaba pasando a marrón pero todavía se veía el rojo y tenia residuos de metal, al probarla esta dejo de deslizar en caliente, por lo menos estos dos días de prueba, y la scanie ayer y arrojo los siguientes código de falla : 732, 733, 741, 755 y 761, por lo que me dice el del scaner es que pueden estar dañados los solenoides y se lo creo, por que en frió la caja se comporta como si no tuviera ningún problema, es solo cuando calienta que da la falla, voy a preguntar los precios de los solenoides para cambiarlos.

waldmatu
Principiante
Principiante

Mensajes : 2
Fecha de inscripción : 27/02/2013

Volver arriba Ir abajo

Re: Se pierde la transmisión de avance

Mensaje  Rafa339 el Lun Mar 18, 2013 9:27 pm

P0732 Marcha 2 - relación incorrecta
P0733 Marcha 3 - relación incorrecta
P0741 Válvula embrague convertidor par - funcionamiento,desactivado
P0755 Electroválvula cambio B - circuito defectuoso
P0761 Electroválvula cambio C - funcionamiento,desactivado

efectivamente cuerpo de valvulas, a un carro de mi casa le pasa eso, al principio el frio fino y cuando calienta falla, ya hoy no cambia.

cuando tengas el precio y soluciones avisamos !
avatar
Rafa339
Admin

Mensajes : 236
Fecha de inscripción : 12/01/2013
Edad : 26
Localización : Valencia

http://clubfordexplorerve.forovenezuela.net

Volver arriba Ir abajo

Re: Se pierde la transmisión de avance

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.