Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Últimos temas
» Se puede cambiar de aceite 20w 50w a 15w 40w ???
Vie Jun 16, 2017 6:40 am por engelbert26

» tiembla la camioneta
Miér Jun 29, 2016 7:17 pm por oscarmena

» tiembla la camioneta
Miér Jun 29, 2016 7:16 pm por oscarmena

» bomba de agua eddie bauer 2008 motor 4.6
Lun Jun 27, 2016 3:16 pm por dusbeck

» Presentación
Vie Jun 24, 2016 5:09 pm por david muñoz orta

» falla a veces para encender 98 sincronica.
Vie Jun 17, 2016 4:22 pm por engelbert26

» por favor q aceite para la caja utiliza explorer 98 caja sincronica
Miér Mayo 25, 2016 8:16 pm por engelbert26

» Golpe en la caja.
Jue Mayo 05, 2016 3:21 pm por Reinaldo Ramirez

» como medir aceite caja 6r60? Tipos de filtro de caja y diferencia
Lun Abr 25, 2016 9:03 am por Guillermopilot

Noviembre 2017
LunMarMiérJueVieSábDom
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendario Calendario

¿Quién está en línea?
En total hay 1 usuario en línea: 0 Registrados, 0 Ocultos y 1 Invitado

Ninguno

La mayor cantidad de usuarios en línea fue 47 el Dom Abr 10, 2016 11:25 am.

ruido en el motor

Ver el tema anterior Ver el tema siguiente Ir abajo

ruido en el motor

Mensaje  miguel andrade el Miér Mayo 01, 2013 6:25 pm

buenas noches amigo tengo una explorer 2007, la camioneta presenta un ruido como de pistoneo, le he cambiado cadena de tiempo,bomba de gasolina y le he puesto aceite un poco mas grueso como 10w30 en la misma ford y le ruido persiste , el ruido solo lo hace al arancar en frio y caliente.

miguel andrade
Principiante
Principiante

Mensajes : 1
Fecha de inscripción : 01/05/2013

Volver arriba Ir abajo

A MI ME PASA LO MISMO

Mensaje  juanveneaudiio el Dom Mayo 12, 2013 9:24 pm

amigo a mi me pasa lo mismo tengo un exploret xlt 2010 es un sonido como de cadena. le cambie la cadena del tiempo y se le quite el ruide despues de un mes empezo lo mismo ayudaaaaa

juanveneaudiio
Principiante
Principiante

Mensajes : 1
Fecha de inscripción : 12/05/2013

Volver arriba Ir abajo

Re: ruido en el motor

Mensaje  Rafa339 el Sáb Mayo 18, 2013 9:53 pm

buenas noches, disculpen la demora, les cuento que les recomiendo limpiar el carter y limpiar el filtro de la boma de aciete, es un mal de las explorer se tapa y baja la presion de aciete. pueden intentarlo no cuesta mucho, se le echa motor flu o motul energi clean al aciete veijo, se prende el motor 10 min y luego bajan el carter limpian los sedimentos. echan el aciete nuevo y revisen, es mas posible a la de la del 2007, pero la del 2010 es un poco raro.

aun que tambien hay una falla de sincronizacion de nose que, de verdad que no me acuerdo el nombre, pero dicha falla, se presenta de dos maneras, un taqueteo en el arranque o un golpe en la caja, la solucion es la reprogramacion de la computadora, tienen que ir a un concecionario y jalar para que le hagan la reprogramacion, la ford saco un comunciado en el 2010 o 2009 sobre la falla tecnica, y mando a reprogramar las explorer es punto es que pocas personas lo hicieron.
avatar
Rafa339
Admin

Mensajes : 236
Fecha de inscripción : 12/01/2013
Edad : 26
Localización : Valencia

http://clubfordexplorerve.forovenezuela.net

Volver arriba Ir abajo

Re: ruido en el motor

Mensaje  luisbem el Miér Jun 12, 2013 4:57 pm

Buenas tardes. Tengo un Explorer 2007. La camioneta presentó hace unos meses un ruido cuando la encendía, luego de unos segundos el ruido desaparecía y todo normal. Desde unas semanas para acá el ruido es constante, pareciera problemas con los taquetes. Parece una máquina de escribir. Y andando cuando acelero da un golpe en la caja no muy fuerte. También note hoy que la 4x4 se activa sola. Hoy prendi la camioneta y salí, al rato me di cuenta que la 4x4 estaba activada. La desactive y el golpe en la caja igual sigue. Amigos si me pueden facilitar información de que puede estar ocurriendo, donde la puedo llevar para revisar todo este problema se los agradecería. Soy de Caracas.

luisbem
Principiante
Principiante

Mensajes : 1
Fecha de inscripción : 12/06/2013

Volver arriba Ir abajo

Re: ruido en el motor

Mensaje  Rafa339 el Miér Jun 12, 2013 10:20 pm

luisbem escribió:Buenas tardes. Tengo un Explorer 2007. La camioneta presentó hace unos meses un ruido cuando la encendía, luego de unos segundos el ruido desaparecía y todo normal. Desde unas semanas para acá el ruido es constante, pareciera problemas con los taquetes. Parece una máquina de escribir. Y andando cuando acelero da un golpe en la caja no muy fuerte. También note hoy que la 4x4 se activa sola. Hoy prendi la camioneta y salí, al rato me di cuenta que la 4x4 estaba activada. La desactive y el golpe en la caja igual sigue. Amigos si me pueden facilitar información de que puede estar ocurriendo, donde la puedo llevar para revisar todo este problema se los agradecería. Soy de Caracas.

Amigo has la receta que esta aquí mismo del motor flush, cambio de aciete, limpieza del cárter.  Para bajar el cárter tienes que bajar el 4x4 hay revisas el sistema 4x4.  Puede que este haciendo un falso contacto. Pero es raro que se activé sólo. Has lo de la limpieza del cárter y nos fomentas si mejora. 

Lee lo de la reprogramacion de la computadora también puede ayudar como segunda opción.
avatar
Rafa339
Admin

Mensajes : 236
Fecha de inscripción : 12/01/2013
Edad : 26
Localización : Valencia

http://clubfordexplorerve.forovenezuela.net

Volver arriba Ir abajo

ruido del motor

Mensaje  RUBENVIVASD el Jue Feb 20, 2014 3:19 pm

Buenas tardes Miguel. Debes chequear si ese ruido que solo lo oyes en frío y cuando calienta desaparece se debe a los tornillos del múltiple que uno o varios se hayan partido. Es una rotura milimétrica y por eso cuando se calienta el motor estos tornillos se expanden y deja de hacer el ruido. Yo tengo como 2 años con ese ruido y no pasa nada. Hay que cambiarlos y punto. Estos tornillos o espárragos no los vende la Ford, tienes que buscar las especificaciones y comprarlos. Es mejor cambiarlos todos. Acá en esta sección hay un tema abierto donde hablan de ese ruido. Espero te sirva.

RUBENVIVASD
Principiante
Principiante

Mensajes : 1
Fecha de inscripción : 20/02/2014

Volver arriba Ir abajo

Re: ruido en el motor

Mensaje  Violinigor el Lun Jul 28, 2014 11:11 pm

luisbem escribió:Buenas tardes. Tengo un Explorer 2007. La camioneta presentó hace unos meses un ruido cuando la encendía, luego de unos segundos el ruido desaparecía y todo normal. Desde unas semanas para acá el ruido es constante, pareciera problemas con los taquetes. Parece una máquina de escribir. Y andando cuando acelero da un golpe en la caja no muy fuerte. También note hoy que la 4x4 se activa sola. Hoy prendi la camioneta y salí, al rato me di cuenta que la 4x4 estaba activada. La desactive y el golpe en la caja igual sigue. Amigos si me pueden facilitar información de que puede estar ocurriendo, donde la puedo llevar para revisar todo este problema se los agradecería. Soy de Caracas.

Amigo, pudiste solucionar el problema? Tengo una 2009 4X2, 4.6,  el golpeteo es en frio, y a veces al desacelerar en caliente, cambie bomba de aceite, cadena y tensores y eventualmente sigue, me dicen que son los taquees que están gastados y se descargan (la compre usada y no se que trato le dieron anteriormente) y que no me preocupe que eso no da diferencia ni me va a dejar varado en ningún lado, veré lo de la reprogramacion de la computadora, pero la cosa es que al comprarla no recuerdo haber oído el ruido y desde que la compre uso su aceite recomendado (5W-20) y sus cambios y revisiones periódicas (soy medio neurótico con eso, detesto quedarme varado en carretera) igual visitare el tema que hace referencia RUBENVIVASD a ver.

Violinigor
Principiante
Principiante

Mensajes : 4
Fecha de inscripción : 28/07/2014
Edad : 48

Volver arriba Ir abajo

Re: ruido en el motor

Mensaje  Rafa339 el Dom Ago 31, 2014 11:40 am

Violinigor escribió:
luisbem escribió:Buenas tardes. Tengo un Explorer 2007. La camioneta presentó hace unos meses un ruido cuando la encendía, luego de unos segundos el ruido desaparecía y todo normal. Desde unas semanas para acá el ruido es constante, pareciera problemas con los taquetes. Parece una máquina de escribir. Y andando cuando acelero da un golpe en la caja no muy fuerte. También note hoy que la 4x4 se activa sola. Hoy prendi la camioneta y salí, al rato me di cuenta que la 4x4 estaba activada. La desactive y el golpe en la caja igual sigue. Amigos si me pueden facilitar información de que puede estar ocurriendo, donde la puedo llevar para revisar todo este problema se los agradecería. Soy de Caracas.

Amigo, pudiste solucionar el problema? Tengo una 2009 4X2, 4.6,  el golpeteo es en frio, y a veces al desacelerar en caliente, cambie bomba de aceite, cadena y tensores y eventualmente sigue, me dicen que son los taquees que están gastados y se descargan (la compre usada y no se que trato le dieron anteriormente) y que no me preocupe que eso no da diferencia ni me va a dejar varado en ningún lado, veré lo de la reprogramacion de la computadora, pero la cosa es que al comprarla no recuerdo haber oído el ruido y desde que la compre uso su aceite recomendado (5W-20) y sus cambios y revisiones periódicas (soy medio neurótico con eso, detesto quedarme varado en carretera) igual visitare el tema que hace referencia RUBENVIVASD a ver.

amigo reprogramaste?
avatar
Rafa339
Admin

Mensajes : 236
Fecha de inscripción : 12/01/2013
Edad : 26
Localización : Valencia

http://clubfordexplorerve.forovenezuela.net

Volver arriba Ir abajo

Re: ruido en el motor

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.