Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Últimos temas
» PRESENTACION
Lun Nov 05, 2018 11:18 am por ruizaj

» Saludos a todos los miembros del club
Lun Sep 24, 2018 9:13 pm por juancho

» tiembla la camioneta
Miér Mayo 02, 2018 10:24 am por Orlando E

» Se puede cambiar de aceite 20w 50w a 15w 40w ???
Vie Jun 16, 2017 6:40 am por engelbert26

» tiembla la camioneta
Miér Jun 29, 2016 7:16 pm por oscarmena

» bomba de agua eddie bauer 2008 motor 4.6
Lun Jun 27, 2016 3:16 pm por dusbeck

» Presentación
Vie Jun 24, 2016 5:09 pm por david muñoz orta

» falla a veces para encender 98 sincronica.
Vie Jun 17, 2016 4:22 pm por engelbert26

» por favor q aceite para la caja utiliza explorer 98 caja sincronica
Miér Mayo 25, 2016 8:16 pm por engelbert26

Diciembre 2018
LunMarMiérJueVieSábDom
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendario Calendario

¿Quién está en línea?
En total hay 3 usuarios en línea: 0 Registrados, 0 Ocultos y 3 Invitados

Ninguno

La mayor cantidad de usuarios en línea fue 47 el Dom Abr 10, 2016 11:25 am.

Se Apaga en 120kmh

Ir abajo

Se Apaga en 120kmh

Mensaje  siuHenry el Mar Ago 06, 2013 11:23 am

Buenos dias!!!

Soy nuevo en el club, poseo una Explorer 4x4 XLT V6 año 2008 con 80mil km, el problema que presenta es que entre 110 y 120 kmh se enciende la llave en el tablero y luego se apaga la camioneta y empieza a encenderse las demas luces en tablero; me detengo cierro el switch y la vuelvo a encender y sin problema, ya esto me ha sucedido varias veces, pero a menos velocida esta falla no sucede.

Segun el consecionario Ford dice que la falla es el PCM o Cerebro, los codigos que arroja son: U1900, P0600, P0602, P0607, P1260, P1635, P1639, P2100, P2101, P2105, P2107, P2110, B1342 Y U0300.

Ya se ha revisado el cableado completo, se ha limpiado los contactos del PCM, el IAC es nuevo, Bobina nueva, limpieza de tanque de combustible y reemplazo de filtro interno y lineal.

Puede ser posible que con tan poco tiempo y kilometraje el PCM se dañe?

Alguien tiene alguna informacion al respecto?

Que otra cosa se puede hacer?

Mucho les agradeceria su información.

Saludos.

siuHenry
Principiante
Principiante

Mensajes : 3
Fecha de inscripción : 06/08/2013
Edad : 46

Volver arriba Ir abajo

Re: Se Apaga en 120kmh

Mensaje  Rafa339 el Miér Ago 07, 2013 10:04 pm

siuHenry escribió:Buenos dias!!!

Soy nuevo en el club, poseo una Explorer 4x4 XLT V6 año 2008 con 80mil km, el problema que presenta es que entre 110 y 120 kmh se enciende la llave en el tablero y luego se apaga la camioneta y empieza a encenderse las demas luces en tablero; me detengo cierro el switch y la vuelvo a encender y sin problema, ya esto me ha sucedido varias veces, pero a menos velocida esta falla no sucede.

Segun el consecionario Ford dice que la falla es el PCM o Cerebro, los codigos que arroja son: U1900, P0600, P0602, P0607, P1260, P1635, P1639, P2100, P2101, P2105, P2107, P2110, B1342 Y U0300.

Ya se ha revisado el cableado completo, se ha limpiado los contactos del PCM, el IAC es nuevo, Bobina nueva, limpieza de tanque de combustible y reemplazo de filtro interno y lineal.

Puede ser posible que con tan poco tiempo y kilometraje el PCM se dañe?

Alguien tiene alguna informacion al respecto?

Que otra cosa se puede hacer?

Mucho les agradeceria su información.

Saludos.

ok amigo antes de sacar concluciones te hago referencia que significa cada codigo con respecto a los codigos de OBII que tenemos disponibles.

U1900: Datos inválidos
P0600 Busde datos CAN - defectuoso
P0602 Modulo control motor - error programacion
P0607 Modulo de control - problema de funcionamiento
P1260 Robo detectado - vehículo inmovilizado
P1635 Valores fuera de rango
P1639 Identificación vehículo erronea o no programada
P2100 P2100, P2101, P2105, P2107, P2110 B1342 no sale en nuestros codigos


amigo, lo primero que debio hacer fue publicar esto antes de realizar el gasto de todo lo que hizo, por que ningun codigo que nos proporciono esta relacionado con lo que cambio, pero bueno seguro no sabia de la existencia del club. por lo que se podra dar cuenta se le activo el sistema TEFH que es el sistemana de seguridad, esto puede producirse por tratar de prender la camioneta con otra llave, o algun intento de robo de alguna pieza, o remplazo de alguna pieza importante como la pcm sin progrmacion. lo que debieron de hacer los amigos del scanner es borrar los codigos, a ver si se eliminaba la falla, por que se supone que su llave es la original y ya no prodruce la falla, le sacaste copia a la llave por casualidad? te recomiendo que le saques el borne de la bateria un rato esto resetea la pcm y puede que se borren los codigos, pero lo ideal es buscar cual fue la falla, y por que se activo el sistema de seguridad, o por que se esta activando el sistema de seguridad, de tu explorer, ya puedes estar tranquilo que la pcm no se daño, este sistema lo que hace es cortar la corriente cuando se activa, claro al apagar y prender d enuevo la computadora reconoce la llave y prende, pero el codigo y la falla queda guardada.

esa es mi opinión, espera que mas miembros te ayuden. si eres de valencia con gusto te puedo borrar los codigos ya que tengo un scanner.



avatar
Rafa339
Admin

Mensajes : 236
Fecha de inscripción : 12/01/2013
Edad : 27
Localización : Valencia

http://clubfordexplorerve.forovenezuela.net

Volver arriba Ir abajo

Re: Se Apaga en 120kmh

Mensaje  siuHenry el Miér Ago 14, 2013 10:03 am

GRACIAS Rafa339 POR RESPODER.

Los codigos que no te aparecen son:
P2100 Throttle Actuator Control Motor Circuit/Open
P2101 Throttle Actuator Control Motor Circuit Range/performance
P2105 Throttle Actuator Control System - Forced Engine Shutdown
P2107 Throttle Actuator Control Module Processor
P2110 Throttle Actuator Control System - Forced Limited RPM
B1342 ECU is defective
U0300 Internal Control Module Software Incompatibility

Con respecto a la llave es la unica y original que he usado (segunda llave guardada), no le he hecho copia.

La PCM no la hemos removido hasta los momentos, ya hemos removido los bornes de bateria para resetear y borrar codigos, igualmente el taller me han borrado los codigos y la falla continua.

Puede suceder que la llave se dañe?

Saludos y sigo en la espera de su opinion.



siuHenry
Principiante
Principiante

Mensajes : 3
Fecha de inscripción : 06/08/2013
Edad : 46

Volver arriba Ir abajo

Re: Se Apaga en 120kmh

Mensaje  Rafa339 el Vie Ago 16, 2013 10:40 pm

amigo por la complejidad pedi ayuda a los miembros del grupo de facebook, aqui te dejo sus comentarios.

Ricardo Andres dile que la lleve a un sitio especialistas en computadoras! pero averigua bien primero sobre los lugares, aquí en caracas hay un sitio buenísimo que se llama Freddy Computers Cars Solo por la revisión de la compu cobran 250 bsf! hace una semana arregle una ahi y me resolvieron el problema!

Edward Barrios Bello A mi me prendio y tuvo q ver con una pérdida de sincro entre el potenciometro del acelerador y el motor de aceleración. Pero sólo se retiró el motor de aceleración y se limpiaron las conexiones y listo.
Edward Barrios Bello Parece q tuviese algún parámetro modificado en el ECU

Francisco Jose Meza Palacios Amigo verifica el modulo del code (codigo de seguridad de la llave) puede que allí este la falla

Leonardo Chavez mis panas se apaga o deja de acelerar, estas camioneta calienta mucho y es problema de cables en el tps.



[Tienes que estar registrado y conectado para ver este vínculo]


espero que sea de tu ayuda. si alguien comenta, te lo publico aqui!
avatar
Rafa339
Admin

Mensajes : 236
Fecha de inscripción : 12/01/2013
Edad : 27
Localización : Valencia

http://clubfordexplorerve.forovenezuela.net

Volver arriba Ir abajo

Re: Se Apaga en 120kmh

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.